どのバージョンのVoodooがインストールするかを教えてください。 - 2.2-froyo フィールド と samsung-galaxy-s フィールド と voodoo フィールド android 関連 問題

How can i tell which version of voodoo to install












0
vote

問題

日本語

私は私の携帯電話にVoodoo Lagfixをインストールしたいのですが、ダウンロードサイト:

<事前> <コード> ss0

しかし、これらのバージョンのどれも私の電話に合っているようです。これは<コード> Settings -> About に示すものです(ヘブライ語に入っていますが、英語の電話と同じ順序であるべきです):

about

これに基づいて、どのバージョンをインストールすべきか?

        

回答リスト

1
 
vote

ファイル名の違いは、カーネルバージョンのCODENAMEを反映しています。電話機はバージョン番号を表示し、物事を困難にします。

良いニュースは、2.2 ROM(または2.3など)で2.2カーネルを使用できることです。私はちょうど最新のものを使っています(彼らはアルファベット順で、 js8 は最新です)。あなたはいつでもあなたに最高のパフォーマンスを与えるか、または人々が確かにそれを議論したと思うXDAフォーラムにぶつかるのかをいつでも見ています。

 
 
   

関連する質問

0  Voodoo Lagfixをインストールすると、すべての設定がすべてクリアされますか?  ( Will installing the voodoo lagfix clear all my settings ) 
私はFroyoと私のSGSにVoodoo Lagfixをインストールしたいです。これは私の設定を拭いたり、心配せずにそれをインストールすることができますか? ...

0  どのバージョンのVoodooがインストールするかを教えてください。  ( How can i tell which version of voodoo to install ) 
私は私の携帯電話にVoodoo Lagfixをインストールしたいのですが、ダウンロードサイト: <事前> <コード> ss0 しかし、これらのバージョンのどれも私の電話に合っているようです。これは<コード> Settings -> About に示すものです...

1  Voodoo LagfixはDarkyのROMと互換性がありますか?  ( Is the voodoo lagfix compatible with darkys rom ) 
私のSGSにはひどい遅れがあり、私は自分のステップを検討しています。 私がやりたい最初のステップは、それが比較的簡単であるという印象の下にあるので、私は私の携帯電話ですべてを再インストールすることを必要としないので(私は関連の質問を確認します)。それが望まし...




© 2022 cndgn.com All Rights Reserved. Q&Aハウス 全著作権所有